Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.03.2010, 14:25 #1
Member
 
Регистрация: 21.03.2009
Сообщений: 95
Отправить сообщение для Оксана Попович с помощью ICQ
Оксана Попович Оксана Попович вне форума
Member
 
Регистрация: 21.03.2009
Сообщений: 95
Отправить сообщение для Оксана Попович с помощью ICQ
По умолчанию

привет... Хорошая Тема...) Была такая проблема -- Стукнули морозы. Первые три дня заводилась нормально. На четвертый день завелась с третьего раза. Как то странно. Не набрала оборотов - глючила сильно. обороты то 1000, то 1300 и туда сюда. Потом серез минут 10 решил тронуться. Пошла с трудом. И Пипец. машина на передаче, а гашетка вообще мертвая , давлю а реакции нет. Машина идет на плавающих оборотах - 1200 - 1400. И загорается лампочка - машинка с гаечным ключем. Я остановился, заглушил. взял ключик на 10 и скинул клему (+). подержал минутку и подключил обратно. Все стало нормально. Как новенькая завелась. Пошла))))))) Чего это с ней?
Оксана Попович вне форума   Ответить с цитированиемОтветить с цитированием

Старый 19.03.2010, 19:31 #2
Аватар для Слава Карасёв
Member
 
Регистрация: 15.09.2009
Сообщений: 75
Слава Карасёв Слава Карасёв вне форума
Member
Аватар для Слава Карасёв
 
Регистрация: 15.09.2009
Сообщений: 75
По умолчанию

Ну чтобы это узнать, надо комп. диагностику сделать, скорее всего глюканул какой то датчик, и управление двигателем встало в аварийный режим, а на 2.2 помоему электронная дроссельная заслонка, и скорее всего она просто не реагировала на нажатие педали, потом ты скинул клемму, этим удалив ошибку из мозгов, и все заработало. Но вообще на зиму, чтобы заводилась без проблем, советую поменять свечи и ВВ провода, если они есть
Слава Карасёв вне форума   Ответить с цитированиемОтветить с цитированием
Старый 12.04.2010, 18:35 #3
Аватар для Ольга Колесник
Member
 
Регистрация: 08.05.2009
Адрес: Астрахань
Сообщений: 77
Ольга Колесник Ольга Колесник вне форума
Member
Аватар для Ольга Колесник
 
Регистрация: 08.05.2009
Адрес: Астрахань
Сообщений: 77
По умолчанию

Благодарен за ответ.Так я и понял. Уже все сделал.Но только свечи. Сразу же после глюка. Пока все в порядке. )))
Ольга Колесник вне форума   Ответить с цитированиемОтветить с цитированием
Старый 13.05.2010, 21:08 #4
Аватар для Светлана Макарова
Member
 
Регистрация: 01.04.2009
Сообщений: 97
Отправить сообщение для Светлана Макарова с помощью ICQ
Светлана Макарова Светлана Макарова вне форума
Member
Аватар для Светлана Макарова
 
Регистрация: 01.04.2009
Сообщений: 97
Отправить сообщение для Светлана Макарова с помощью ICQ
По умолчанию

Кто нибудь подскажите: Двигатель на холостых оборотах работает нормально, а когда начинаешь газовать, то появляется какой то стук, чем то похожь даже на треск. Думал натяжные ролики зашумели (или шестерни), но на холостых оборотах-то работает нормально, вот ни как понять не могу. =( звук раздается с передней части двигателя. Есть еще у меня одна версия: застучали распредвалы??? только ой как не хочу я верить в это =(( OPEL OMEGA B 2.0 двигатель X20XEV 2000 г.в. (работает как дизель, хотя инжектор)
Светлана Макарова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 27.05.2010, 18:25 #5
Аватар для Аня Каличава
Member
 
Регистрация: 29.12.2009
Адрес: Новохопёрск
Сообщений: 78
Аня Каличава Аня Каличава вне форума
Member
Аватар для Аня Каличава
 
Регистрация: 29.12.2009
Адрес: Новохопёрск
Сообщений: 78
По умолчанию

Артур, наверное, гидрокомпенсаторы барабанят. Чаще всего они выходят из строя при пробеге 200-250тыс., но вообще лучше подъедь, послушаем
Аня Каличава вне форума   Ответить с цитированиемОтветить с цитированием
Старый 29.05.2010, 10:59 #6
Аватар для Жорик Вахтанов
Member
 
Регистрация: 17.04.2009
Сообщений: 88
Жорик Вахтанов Жорик Вахтанов вне форума
Member
Аватар для Жорик Вахтанов
 
Регистрация: 17.04.2009
Сообщений: 88
По умолчанию

да у меня пробег то 150000. Я кстати тоже думал, что они, но подъехал к мастереам знакомым, они говорят что гидрокомпенсаторы стучат не так, а на взгяд сказать не могут, говорят надо ставить и смотреть. Просто знать бы что, я бы сам сделал, не доверяю я нашим станциям.
Жорик Вахтанов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 01.07.2010, 12:02 #7
Member
 
Регистрация: 09.05.2009
Адрес: Находка
Сообщений: 72
Роберт Гиниятуллин Роберт Гиниятуллин вне форума
Member
 
Регистрация: 09.05.2009
Адрес: Находка
Сообщений: 72
По умолчанию

Мне чтобы сказать в чем дело, надо послушать мотор, сам понимаешь, на расстоянии сложно что-то сказать... А ты не из Питера я так понимаю?
Роберт Гиниятуллин вне форума   Ответить с цитированиемОтветить с цитированием
Старый 04.08.2010, 10:39 #8
Аватар для Макс Сопруненко
Member
 
Регистрация: 01.06.2009
Адрес: Суоярви
Сообщений: 86
Макс Сопруненко Макс Сопруненко вне форума
Member
Аватар для Макс Сопруненко
 
Регистрация: 01.06.2009
Адрес: Суоярви
Сообщений: 86
По умолчанию

Да я с Ухты, Коми, совсем далеко...
Макс Сопруненко вне форума   Ответить с цитированиемОтветить с цитированием
Старый 19.08.2010, 06:56 #9
Аватар для Михаил Краснов
Member
 
Регистрация: 16.11.2009
Сообщений: 90
Отправить сообщение для Михаил Краснов с помощью ICQ
Михаил Краснов Михаил Краснов вне форума
Member
Аватар для Михаил Краснов
 
Регистрация: 16.11.2009
Сообщений: 90
Отправить сообщение для Михаил Краснов с помощью ICQ
По умолчанию

Когда купил омегу. Сразу вложил около 80 штук деревянных. Никаких глобальных проблем уже 1,5 года. Только жрёт до 17 литров на 100км (буду менять свечи и возд. фильтр). Кстати, что за фильтр под передним левым крылом?
Михаил Краснов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 04.09.2010, 01:21 #10
Member
 
Регистрация: 06.04.2009
Сообщений: 78
Sweet Candy Sweet Candy вне форума
Member
 
Регистрация: 06.04.2009
Сообщений: 78
По умолчанию

Под левым крылом нет никаких фильтров
Sweet Candy вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Были ли у кого нибудь проблемы с изитроником? Маргарита Артамонова Opel Astra / Опель Астра 20 04.05.2016 11:40
Проблемы с АВТО....... Игорь Барба Vectra C 19 06.03.2012 22:22
Проблемы с двигателем.Какие были? Стас Павлов Opel Corsa / Опель Корса 18 18.02.2012 03:19
новый Opel Astra sedan 2008 у кого какие проблемы? Людмила Пигалова Opel Astra / Опель Астра 19 28.12.2011 04:24
у кого и какие были проблемы с блоком управления двигателя и какие симптомы Анастасия Навольнева Vectra B 3 20.11.2011 23:30



Текущее время: 08:59. Часовой пояс GMT.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019